Forum Forum Maniaków ASG z Gliwic i Okolic Strona Główna  
 FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 Problem z strzelaniem M4/ kulki nie wylatują Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
Gość






PostWysłany: Pią 22:27, 27 Sie 2010 Powrót do góry

Witam,

Mam problem z wylatywaniem kulek z mojej M4. Już wyjaśniam o co mi chodzi. Strzelając z repliki, kulki nie wylatują prawidłowo. Naciskając na spust ( czy to na ustawieniu "semi" czy "auto" )wylatują 2/3 kulki po czym jest ~10 "bezkulkowa" dziura. Sytuacja się powtarza i tak w kółko. Taki przypadek mam na magazynku hi-cap z boyi (naładowany do pełna oraz nakręcony do końca/ sprawdzałem również na innych ustawieniach) oraz na low-capie z SRC. Kulki używane to GUARDER. Po otwarciu górnego body widać znaczące ilości smaru/ oleju na końcówce dyszy jak i u wejścia do lufy. Po wyczyszczeniu tego "osadu" i ponownej próbie strzelania sytuacja się powtarza. Silnik chodzi prawidłowo(przynajmniej tak mi się wydaje, albowiem słychać, że działa, a kulki które wylatują osiągają normalny zasięg jak i prędkość) Co to może być? Jak to naprawić?

Proszę o pomoc

Pozdrawiam


Ostatnio zmieniony przez Gość dnia Pią 22:31, 27 Sie 2010, w całości zmieniany 1 raz
Ptaku




Dołączył: 15 Cze 2010
Posty: 200 Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: z twojego koszmaru

PostWysłany: Pią 22:34, 27 Sie 2010 Powrót do góry

Nie napisałeś jaka to replika.
Spodziewam się że plastikowy "Chińczyk".
W tych replikach to standard.


Post został pochwalony 0 razy
Zobacz profil autora
Gość






PostWysłany: Pią 22:37, 27 Sie 2010 Powrót do góry

Gearbox to najprawdopodobniej Well, a opakowane w body od Tokio Marui.
Pepe




Dołączył: 21 Paź 2005
Posty: 1467 Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/3
Skąd: Danville

PostWysłany: Pią 22:41, 27 Sie 2010 Powrót do góry

No to prawie na pewno gearbox. Jeśli na każdym magu Ci się to dzieje to :

-nieprawidłowa praca GB
- coś spaprane w komorze(lub samym) HU


Post został pochwalony 0 razy
Zobacz profil autora
monter




Dołączył: 30 Cze 2009
Posty: 80 Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gliwice

PostWysłany: Sob 0:31, 28 Sie 2010 Powrót do góry

Mam identyczny problem z repliką P&J.
Ma ona ponad rok.
Jest ktoś może kto za opłatą jest w stanie to naprawić?
Gwarancja mi wygasła jakieś 4 miesiące temu.
(Kupiłem ją od krakmana)
W razie jak ktoś byłby chętny proszę o kontakt na PW.
W rachubę wchodzi również barter (pracuję jako grafik komputerowy i zawsze jakąś przysługę za przysługę mogę wymienić).


Post został pochwalony 0 razy
Zobacz profil autora
Majin_Spider




Dołączył: 27 Cze 2009
Posty: 628 Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 1/3
Skąd: Ligota Toszecka

PostWysłany: Sob 1:55, 28 Sie 2010 Powrót do góry

@lordamik
miałem podobnie, po wymianie gumki hop up wszystko zaczęło normalnie chodzić , ale w innej replice juz hop upa musiałem wymienić(ale i tak się np. dubel zdarzał)


Post został pochwalony 0 razy
Zobacz profil autora
monter




Dołączył: 30 Cze 2009
Posty: 80 Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gliwice

PostWysłany: Sob 17:24, 28 Sie 2010 Powrót do góry

ja jestem po wymianie gumki hop up...
Dlatego piszę bo sprawa jest dość poważna Wink


Post został pochwalony 0 razy
Zobacz profil autora
Christopher




Dołączył: 21 Sie 2009
Posty: 13 Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gierałtowice

PostWysłany: Nie 11:03, 29 Sie 2010 Powrót do góry

Jak dla mnie, może być kilka przyczyn takiego problemu.

1. Ustawienie komory hop-up. Czy kulki sa w szyjce komory tzn. po wyciągnięciu maga wypada ich kilka? Możecie spróbować trzymać za magazynek i nim poruszać czy w pewnym ustawieniu będzie strzelać.

2. Gumka hopa sie mogła podwinąć i wejść troche za głęboko, no i blokuje kulki.

3. Możliwe jeszcze, ale raczej mało prawdopodobne, że coś sie stało z popychaczem i dysza się nie porusza tak jak powinna.

Narazie nic więcej mi do głowy nie przychodzi.


Post został pochwalony 0 razy
Zobacz profil autora
Majin_Spider




Dołączył: 27 Cze 2009
Posty: 628 Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 1/3
Skąd: Ligota Toszecka

PostWysłany: Nie 12:11, 29 Sie 2010 Powrót do góry

Trzecia opcja jest raczej mało prawdopodobna , bo jakby coś było z popychaczem to moim zdaniem osiągi by spadły , a tego nie zaobserwowali.
Co do punktów 1 i 2 to tez mam takie odczucia że coś tam się mogło stać.


Post został pochwalony 0 razy
Zobacz profil autora
karol




Dołączył: 10 Sie 2006
Posty: 370 Przeczytał: 2 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Żory

PostWysłany: Nie 22:34, 29 Sie 2010 Powrót do góry

Z doświadczenia powiem, że problemy z nie podawaniem kulek są po stronie kilki-mag. Komore też może ktoś źle złożyć ale to można łatwo naprawić. Ciężko ocenić usterkę czytając o niej. Łatwiej było by mi powiedzieć coś na ten temat mając ją w ręku.

Wsadź kulki G&G i strzelaj z tylu magów różnych ilu możesz.


Post został pochwalony 0 razy
Zobacz profil autora
Gość






PostWysłany: Wto 22:37, 31 Sie 2010 Powrót do góry

A czy to może być problem z dyszą?
Gość






PostWysłany: Wto 23:26, 31 Sie 2010 Powrót do góry

Wina może leżeć po stronie bolt catch-a ? Dodatkowo to do czego on służy bo nie mogę nigdzie znaleść.
Noah




Dołączył: 17 Lis 2005
Posty: 1178 Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/3

PostWysłany: Wto 23:29, 31 Sie 2010 Powrót do góry

Do niczego.

Sprawdź wpierw to o czym pisali przedmówcy.


Post został pochwalony 0 razy
Zobacz profil autora
Majin_Spider




Dołączył: 27 Cze 2009
Posty: 628 Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 1/3
Skąd: Ligota Toszecka

PostWysłany: Śro 0:26, 01 Wrz 2010 Powrót do góry

bolt catch-a ? o_O
Wpisz w grafikę na googlach jak to wygląda, według moich odczuć to nie bolt ;P
Ja stawiam na gumke lub komorę.
EDIT:
bolt catch z tego co pamiętam to dźwignia do zwalniania zamka


Post został pochwalony 0 razy

Ostatnio zmieniony przez Majin_Spider dnia Śro 0:30, 01 Wrz 2010, w całości zmieniany 1 raz
Zobacz profil autora
karol




Dołączył: 10 Sie 2006
Posty: 370 Przeczytał: 2 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Żory

PostWysłany: Śro 14:27, 01 Wrz 2010 Powrót do góry

Majin_Spider: tak z tego co sprawdziłeś to to Wink

Problem z dyszą może być jak wymieniłeś na inną która się okazała za długa i porobiła ci kuku z gumką bądź nie porobiła a wchodzi za daleko i nie puszcza kulek. Jak nic z nią nie robiłeś to wątpię aby ona była problemem.


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie GMT + 4.5 Godziny